Bug 87662 - [EFL] Media Stream support for EFL
Summary: [EFL] Media Stream support for EFL
Status: RESOLVED WONTFIX
Alias: None
Product: WebKit
Classification: Unclassified
Component: WebKit EFL (show other bugs)
Version: 528+ (Nightly build)
Hardware: Unspecified Unspecified
: P2 Normal
Assignee: Nobody
URL:
Keywords:
: 96056 (view as bug list)
Depends on: 143211 88413 96063 153540
Blocks:
  Show dependency treegraph
 
Reported: 2012-05-28 07:21 PDT by Sudarsana Nagineni (babu)
Modified: 2017-03-11 10:43 PST (History)
6 users (show)

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Sudarsana Nagineni (babu) 2012-05-28 07:21:19 PDT
Meta bug to add media stream support for EFL.
Comment 1 Gyuyoung Kim 2012-09-06 22:01:34 PDT
*** Bug 96056 has been marked as a duplicate of this bug. ***
Comment 2 Michael Catanzaro 2017-03-11 10:43:15 PST
Closing this bug because the EFL port has been removed from trunk.

If you feel this bug applies to a different upstream WebKit port and was closed in error, please either update the title and reopen the bug, or leave a comment to request this.