Bug 91352 - [EFL][WK2] Add ewk_view_html_contents_set for wrapping WKPageLoadHTMLString.
Summary: [EFL][WK2] Add ewk_view_html_contents_set for wrapping WKPageLoadHTMLString.
Status: RESOLVED DUPLICATE of bug 90540
Alias: None
Product: WebKit
Classification: Unclassified
Component: WebKit2 (show other bugs)
Version: 528+ (Nightly build)
Hardware: Other Linux
: P2 Normal
Assignee: Nobody
URL:
Keywords:
Depends on:
Blocks: 61838
  Show dependency treegraph
 
Reported: 2012-07-15 18:24 PDT by Hyerim Bae
Modified: 2012-07-15 19:33 PDT (History)
0 users

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Hyerim Bae 2012-07-15 18:24:06 PDT
Add ewk_view_html_contents_set for wrapping WKPageLoadHTMLString.
Comment 1 Hyerim Bae 2012-07-15 19:33:10 PDT

*** This bug has been marked as a duplicate of bug 90540 ***