Bug 80328 - implement flex-line-pack
Summary: implement flex-line-pack
Status: RESOLVED DUPLICATE of bug 70794
Alias: None
Product: WebKit
Classification: Unclassified
Component: Layout and Rendering (show other bugs)
Version: 528+ (Nightly build)
Hardware: Unspecified Unspecified
: P2 Normal
Assignee: Nobody
URL:
Keywords:
Depends on:
Blocks: 62048
  Show dependency treegraph
 
Reported: 2012-03-05 14:01 PST by Tony Chang
Modified: 2012-03-16 10:40 PDT (History)
0 users

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Tony Chang 2012-03-05 14:01:30 PST
This is part of multiline flexbox:
http://dev.w3.org/csswg/css3-flexbox/#flex-line-pack
Comment 1 Tony Chang 2012-03-16 10:40:38 PDT

*** This bug has been marked as a duplicate of bug 70794 ***