Bug 67708 - Implement double tap detection in GestureRecognizerChromium
Summary: Implement double tap detection in GestureRecognizerChromium
Status: RESOLVED DUPLICATE of bug 67709
Alias: None
Product: WebKit
Classification: Unclassified
Component: New Bugs (show other bugs)
Version: 528+ (Nightly build)
Hardware: Unspecified Unspecified
: P2 Normal
Assignee: Nobody
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2011-09-07 08:10 PDT by Varun Jain
Modified: 2011-09-07 08:15 PDT (History)
1 user (show)

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Varun Jain 2011-09-07 08:10:38 PDT
Implement double tap detection in GestureRecognizerChromium
Comment 1 Varun Jain 2011-09-07 08:15:54 PDT
Created two bugs by mistake

*** This bug has been marked as a duplicate of bug 67709 ***