Bug 60465 - [Qt] Playing audio files doesn't work.
Summary: [Qt] Playing audio files doesn't work.
Status: RESOLVED DUPLICATE of bug 60760
Alias: None
Product: WebKit
Classification: Unclassified
Component: Media (show other bugs)
Version: 528+ (Nightly build)
Hardware: Macintosh Intel OS X 10.6
: P2 Major
Assignee: Alexis Menard (darktears)
URL:
Keywords: Qt, QtTriaged
Depends on:
Blocks:
 
Reported: 2011-05-09 06:46 PDT by Alexis Menard (darktears)
Modified: 2011-05-17 07:53 PDT (History)
0 users

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Alexis Menard (darktears) 2011-05-09 06:46:43 PDT
With QtMultimedia.
Comment 1 Alexis Menard (darktears) 2011-05-17 07:53:16 PDT

*** This bug has been marked as a duplicate of bug 60760 ***