Bug 55837 - event.dataTransfer.types should be a DOMStringList
Summary: event.dataTransfer.types should be a DOMStringList
Status: RESOLVED DUPLICATE of bug 30416
Alias: None
Product: WebKit
Classification: Unclassified
Component: HTML Editing (show other bugs)
Version: 528+ (Nightly build)
Hardware: PC OS X 10.5
: P2 Normal
Assignee: Nobody
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2011-03-05 18:29 PST by Daniel Cheng
Modified: 2011-03-05 23:25 PST (History)
0 users

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Daniel Cheng 2011-03-05 18:29:59 PST
Right now it's just an array.
Comment 1 Alexey Proskuryakov 2011-03-05 23:25:56 PST

*** This bug has been marked as a duplicate of bug 30416 ***