Bug 219375 - Enable accelerated drawing in WebKitTestRunner
Summary: Enable accelerated drawing in WebKitTestRunner
Status: RESOLVED DUPLICATE of bug 231828
Alias: None
Product: WebKit
Classification: Unclassified
Component: Tools / Tests (show other bugs)
Version: WebKit Nightly Build
Hardware: Unspecified Unspecified
: P2 Normal
Assignee: Simon Fraser (smfr)
URL:
Keywords: InRadar
Depends on:
Blocks:
 
Reported: 2020-11-30 15:38 PST by Simon Fraser (smfr)
Modified: 2022-02-14 15:01 PST (History)
3 users (show)

See Also:


Attachments
For EWS (1.54 KB, patch)
2020-11-30 15:38 PST, Simon Fraser (smfr)
ews-feeder: commit-queue-
Details | Formatted Diff | Diff

Note You need to log in before you can comment on or make changes to this bug.
Description Simon Fraser (smfr) 2020-11-30 15:38:17 PST
Enable accelerated drawing in WebKitTestRunner
Comment 1 Simon Fraser (smfr) 2020-11-30 15:38:51 PST
Created attachment 415070 [details]
For EWS
Comment 2 Radar WebKit Bug Importer 2020-12-07 15:39:15 PST
<rdar://problem/72067064>
Comment 3 Jon Lee 2022-02-14 15:01:23 PST

*** This bug has been marked as a duplicate of bug 231828 ***