Bug 177605 - Reconsider gigacage size and runway size on iOS
Summary: Reconsider gigacage size and runway size on iOS
Status: RESOLVED DUPLICATE of bug 178557
Alias: None
Product: WebKit
Classification: Unclassified
Component: bmalloc (show other bugs)
Version: WebKit Nightly Build
Hardware: All All
: P2 Normal
Assignee: Nobody
URL:
Keywords:
Depends on:
Blocks: 174917
  Show dependency treegraph
 
Reported: 2017-09-28 08:52 PDT by Filip Pizlo
Modified: 2017-12-07 11:59 PST (History)
2 users (show)

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Filip Pizlo 2017-09-28 08:52:13 PDT
...
Comment 1 Saam Barati 2017-12-07 11:59:08 PST
Will fix when I land Gigacage on iOS

*** This bug has been marked as a duplicate of bug 178557 ***