Bug 175324 - Add Ms2ger as contributor.
Summary: Add Ms2ger as contributor.
Status: RESOLVED DUPLICATE of bug 175325
Alias: None
Product: WebKit
Classification: Unclassified
Component: New Bugs (show other bugs)
Version: WebKit Nightly Build
Hardware: Unspecified Unspecified
: P2 Normal
Assignee: Ms2ger (he/him; ⌚ UTC+1/+2)
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2017-08-08 08:53 PDT by Ms2ger (he/him; ⌚ UTC+1/+2)
Modified: 2017-08-08 10:42 PDT (History)
0 users

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Ms2ger (he/him; ⌚ UTC+1/+2) 2017-08-08 08:53:14 PDT
Add Ms2ger as contributor.
Comment 1 Alexey Proskuryakov 2017-08-08 10:42:10 PDT

*** This bug has been marked as a duplicate of bug 175325 ***