Bug 132015 - [iOS WK2] overflow-scrolling: touch broken
Summary: [iOS WK2] overflow-scrolling: touch broken
Status: RESOLVED DUPLICATE of bug 132097
Alias: None
Product: WebKit
Classification: Unclassified
Component: New Bugs (show other bugs)
Version: 528+ (Nightly build)
Hardware: Unspecified Unspecified
: P2 Normal
Assignee: Simon Fraser (smfr)
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2014-04-22 11:01 PDT by Simon Fraser (smfr)
Modified: 2014-04-23 19:47 PDT (History)
1 user (show)

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Simon Fraser (smfr) 2014-04-22 11:01:07 PDT
[iOS WK2] overflow-scrolling: touch broken
Comment 1 Simon Fraser (smfr) 2014-04-23 19:47:24 PDT
Fixing via 132097

*** This bug has been marked as a duplicate of bug 132097 ***