Bug 127934 - REGRESSION (r163037): WebKit2.PageLoadBasic API test failing on Mountain Lion
Summary: REGRESSION (r163037): WebKit2.PageLoadBasic API test failing on Mountain Lion
Status: RESOLVED DUPLICATE of bug 127892
Alias: None
Product: WebKit
Classification: Unclassified
Component: Tools / Tests (show other bugs)
Version: 528+ (Nightly build)
Hardware: Macintosh OS X 10.8
: P2 Normal
Assignee: Nobody
URL:
Keywords:
Depends on: 127847
Blocks:
  Show dependency treegraph
 
Reported: 2014-01-30 12:23 PST by Andy Estes
Modified: 2014-01-30 17:06 PST (History)
2 users (show)

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Comment 1 Andy Estes 2014-01-30 12:28:40 PST
Disabled the failing test on Mountain Lion in http://trac.webkit.org/changeset/163100
Comment 2 Alexey Proskuryakov 2014-01-30 17:06:54 PST

*** This bug has been marked as a duplicate of bug 127892 ***