Bug 124905 - [CSS Shapes] inset support for shape-outside
Summary: [CSS Shapes] inset support for shape-outside
Status: RESOLVED DUPLICATE of bug 125112
Alias: None
Product: WebKit
Classification: Unclassified
Component: CSS (show other bugs)
Version: 528+ (Nightly build)
Hardware: Unspecified Unspecified
: P2 Normal
Assignee: Nobody
URL:
Keywords:
Depends on:
Blocks: 98664 124903
  Show dependency treegraph
 
Reported: 2013-11-26 17:01 PST by Zoltan Horvath
Modified: 2013-12-04 10:08 PST (History)
1 user (show)

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Zoltan Horvath 2013-11-26 17:01:42 PST
Once #124903 is landed, we should add support for shape-outside.
Comment 1 Zoltan Horvath 2013-12-04 10:08:29 PST

*** This bug has been marked as a duplicate of bug 125112 ***