Bug 117393 - Bad alignment on the top page of symbols Facebook And tweeter
Summary: Bad alignment on the top page of symbols Facebook And tweeter
Status: RESOLVED DUPLICATE of bug 117284
Alias: None
Product: WebKit
Classification: Unclassified
Component: Layout and Rendering (show other bugs)
Version: 528+ (Nightly build)
Hardware: Macintosh Intel OS X 10.8
: P2 Major
Assignee: Nobody
URL: http://www.macworld.com
Keywords:
Depends on:
Blocks:
 
Reported: 2013-06-10 00:33 PDT by andreasvenetis
Modified: 2013-06-10 09:28 PDT (History)
0 users

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description andreasvenetis 2013-06-10 00:33:20 PDT
There is a bad alignment on the top where symbols of Facebook and tweeter are.
Comment 1 andreasvenetis 2013-06-10 00:35:41 PDT
Bad rendering page where facebook e tweeter symbols are
Comment 2 Alexey Proskuryakov 2013-06-10 09:28:06 PDT

*** This bug has been marked as a duplicate of bug 117284 ***