Bug 116884 - fourthTier: FTL should support ArithMin/ArithMax
Summary: fourthTier: FTL should support ArithMin/ArithMax
Status: RESOLVED DUPLICATE of bug 116885
Alias: None
Product: WebKit
Classification: Unclassified
Component: JavaScriptCore (show other bugs)
Version: 528+ (Nightly build)
Hardware: All All
: P2 Normal
Assignee: Filip Pizlo
URL:
Keywords:
Depends on:
Blocks: 112840
  Show dependency treegraph
 
Reported: 2013-05-28 13:38 PDT by Filip Pizlo
Modified: 2013-05-28 13:46 PDT (History)
7 users (show)

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Filip Pizlo 2013-05-28 13:38:58 PDT
Patch forthcoming.
Comment 1 Filip Pizlo 2013-05-28 13:46:05 PDT

*** This bug has been marked as a duplicate of bug 116885 ***