Bug 113565 - [CSS Shaders] Parse the parameters descriptor
Summary: [CSS Shaders] Parse the parameters descriptor
Status: RESOLVED DUPLICATE of bug 114455
Alias: None
Product: WebKit
Classification: Unclassified
Component: CSS (show other bugs)
Version: 528+ (Nightly build)
Hardware: Unspecified Unspecified
: P2 Normal
Assignee: Michelangelo De Simone
URL: https://dvcs.w3.org/hg/FXTF/raw-file/...
Keywords:
Depends on:
Blocks: 113695
  Show dependency treegraph
 
Reported: 2013-03-29 02:52 PDT by Michelangelo De Simone
Modified: 2013-04-11 12:29 PDT (History)
3 users (show)

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Michelangelo De Simone 2013-03-29 02:52:59 PDT
Support for such descriptor is missing and shall be added.
Comment 1 Michelangelo De Simone 2013-04-11 12:01:38 PDT
*** Bug 114455 has been marked as a duplicate of this bug. ***
Comment 2 Dirk Schulze 2013-04-11 12:29:06 PDT

*** This bug has been marked as a duplicate of bug 114455 ***