Bug 96723 - Layout Test svg/dom/SVGScriptElement/script-change-externalResourcesRequired-while-loading.svg is flaky
Summary: Layout Test svg/dom/SVGScriptElement/script-change-externalResourcesRequired-...
Status: RESOLVED DUPLICATE of bug 93589
Alias: None
Product: WebKit
Classification: Unclassified
Component: Tools / Tests (show other bugs)
Version: 528+ (Nightly build)
Hardware: Unspecified Unspecified
: P2 Normal
Assignee: Nobody
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2012-09-13 20:34 PDT by Kent Tamura
Modified: 2012-09-13 20:39 PDT (History)
3 users (show)

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Kent Tamura 2012-09-13 20:34:25 PDT
The following layout test is flaky on almost all platforms

svg/dom/SVGScriptElement/script-change-externalResourcesRequired-while-loading.svg

Probable cause:
Unknown

http://test-results.appspot.com/dashboards/flakiness_dashboard.html#group=%40ToT%20-%20webkit.org&showExpectations=true&showLargeExpectations=true&tests=script-change-externalResourcesRequired-while-loading.svg
Comment 1 Kent Tamura 2012-09-13 20:38:35 PDT
*** Bug 93589 has been marked as a duplicate of this bug. ***
Comment 2 Kent Tamura 2012-09-13 20:39:55 PDT

*** This bug has been marked as a duplicate of bug 93589 ***