Bug 87730 - [EFL] CSS3 Values and Units test fails on Release build
Summary: [EFL] CSS3 Values and Units test fails on Release build
Status: RESOLVED DUPLICATE of bug 85308
Alias: None
Product: WebKit
Classification: Unclassified
Component: WebKit EFL (show other bugs)
Version: 528+ (Nightly build)
Hardware: Unspecified Unspecified
: P2 Normal
Assignee: Nobody
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2012-05-29 04:33 PDT by Thiago Marcos P. Santos
Modified: 2012-05-29 04:37 PDT (History)
2 users (show)

See Also:


Attachments
Actual result on Release builds. (6.13 KB, image/png)
2012-05-29 04:33 PDT, Thiago Marcos P. Santos
no flags Details

Note You need to log in before you can comment on or make changes to this bug.
Description Thiago Marcos P. Santos 2012-05-29 04:33:11 PDT
Created attachment 144516 [details]
Actual result on Release builds.

LayoutTests/ietestcenter/css3/valuesandunits/units-000.htm fails only on Release build.
Comment 1 Thiago Marcos P. Santos 2012-05-29 04:37:44 PDT

*** This bug has been marked as a duplicate of bug 85308 ***