Bug 8508 - REGRESSION: menu images are vertically replicated (background images)
Summary: REGRESSION: menu images are vertically replicated (background images)
Status: RESOLVED DUPLICATE of bug 8495
Alias: None
Product: WebKit
Classification: Unclassified
Component: Layout and Rendering (show other bugs)
Version: 420+
Hardware: Macintosh OS X 10.4
: P1 Critical
Assignee: Nobody
URL: http://www.rabo.nl/
Keywords: NeedsReduction, Regression
Depends on:
Blocks:
 
Reported: 2006-04-20 23:59 PDT by Henk
Modified: 2006-04-22 00:08 PDT (History)
2 users (show)

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Henk 2006-04-20 23:59:28 PDT
Look at the menu's "Home,Internetbankieren" etc.

Same problem is also visible here:  http://www.macosx.nl/
Comment 1 Henk 2006-04-21 00:06:57 PDT
The problem was introduced in build: r13988
Comment 2 Darin Adler 2006-04-22 00:08:14 PDT

*** This bug has been marked as a duplicate of 8495 ***