Bug 77958 - Fail more than half of the test in the Media Query test suite
: Fail more than half of the test in the Media Query test suite
Status: RESOLVED DUPLICATE of bug 45017
Product: WebKit
Classification: Unclassified
Component: CSS
: 528+ (Nightly build)
: Unspecified Unspecified
: P2 Normal
Assigned To: Nobody
http://www.w3.org/Style/CSS/Test/Medi...
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2012-02-07 03:25 PST by Simon Fraser (smfr)
Modified: 2012-02-07 03:32 PST (History)
2 users (show)

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Simon Fraser (smfr) 2012-02-07 03:25:44 PST
WebKit TOT fails 190 of the tests.
Comment 1 Simon Fraser (smfr) 2012-02-07 03:32:58 PST
We must have some bugs on this already.

*** This bug has been marked as a duplicate of bug 45017 ***