Bug 73979 - REGRESSION(r101755): fast/events/offsetX-offsetY.html has been failing on Snow Leopard and Lion
Summary: REGRESSION(r101755): fast/events/offsetX-offsetY.html has been failing on Sno...
Status: RESOLVED DUPLICATE of bug 73640
Alias: None
Product: WebKit
Classification: Unclassified
Component: UI Events (show other bugs)
Version: 528+ (Nightly build)
Hardware: Unspecified Unspecified
: P2 Normal
Assignee: Nobody
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2011-12-06 20:41 PST by Ryosuke Niwa
Modified: 2012-04-26 22:59 PDT (History)
4 users (show)

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Ryosuke Niwa 2011-12-06 20:41:52 PST
fast/events/offsetX-offsetY.html has been failing on Mac since http://trac.webkit.org/changeset/101755.
Comment 1 Alexey Proskuryakov 2011-12-07 14:23:35 PST
Should this bug be merged into bug 73640? Looks like this is a cross-platform failure.
Comment 2 Ryosuke Niwa 2012-04-26 22:59:00 PDT

*** This bug has been marked as a duplicate of bug 73640 ***