I think InspectorBackendStub is not the right name for this file anymore. Maybe it was a stub file at one time, but not anymore. It is the InspectorBackend interface.
The static parts are now InspectorBackend.js. So InspectorBackendStub.js should be InspectorBackendCommands.js.
Created attachment 141093 [details]
Comment on attachment 141093 [details]
Clearing flags on attachment: 141093
Committed r116641: <http://trac.webkit.org/changeset/116641>
All reviewed patches have been landed. Closing bug.