Bug 72220 - [Meta] Master bug for implementing CSS Grid Layout
Summary: [Meta] Master bug for implementing CSS Grid Layout
Status: RESOLVED DUPLICATE of bug 60731
Alias: None
Product: WebKit
Classification: Unclassified
Component: CSS (show other bugs)
Version: 528+ (Nightly build)
Hardware: All All
: P2 Normal
Assignee: Nobody
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2011-11-12 15:57 PST by Julien Chaffraix
Modified: 2011-11-16 05:27 PST (History)
7 users (show)

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Julien Chaffraix 2011-11-12 15:57:49 PST
This is the master bug for the implementation of CSS Grid layout: http://dev.w3.org/csswg/css3-grid-align/
Comment 1 mitz 2011-11-12 16:29:04 PST
This appears to be a duplicate of bug 60731.
Comment 2 Tony Chang 2011-11-14 09:20:02 PST

*** This bug has been marked as a duplicate of bug 60731 ***