Bug 68915 - Remove duplicate of fast/text/international/Geeza-Pro-vertical-metrics-adjustment.html
: Remove duplicate of fast/text/international/Geeza-Pro-vertical-metrics-adjust...
Status: RESOLVED FIXED
: WebKit
Tools / Tests
: 528+ (Nightly build)
: Unspecified Unspecified
: P2 Normal
Assigned To:
:
:
:
:
  Show dependency treegraph
 
Reported: 2011-09-27 10:58 PST by
Modified: 2011-09-27 11:03 PST (History)


Attachments
Patch (1.91 KB, patch)
2011-09-27 10:59 PST, Mihai Parparita
rniwa: review+
Review Patch | Details | Formatted Diff | Diff


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2011-09-27 10:58:51 PST
Remove duplicate of fast/text/international/Geeza-Pro-vertical-metrics-adjustment.html
------- Comment #1 From 2011-09-27 10:59:48 PST -------
Created an attachment (id=108869) [details]
Patch
------- Comment #2 From 2011-09-27 11:03:02 PST -------
Committed r96132: <http://trac.webkit.org/changeset/96132>