Bug 67780 - Rebaseline filters-image-05-f.svg expected output (text) for SnowLeopard.
Summary: Rebaseline filters-image-05-f.svg expected output (text) for SnowLeopard.
Status: RESOLVED DUPLICATE of bug 67781
Alias: None
Product: WebKit
Classification: Unclassified
Component: New Bugs (show other bugs)
Version: 528+ (Nightly build)
Hardware: Unspecified Unspecified
: P2 Normal
Assignee: W. James MacLean
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2011-09-08 07:35 PDT by W. James MacLean
Modified: 2011-09-08 10:39 PDT (History)
0 users

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description W. James MacLean 2011-09-08 07:35:00 PDT
Rebaseline filters-image-05-f.svg expected output (text) for SnowLeopard.
Comment 1 Alexey Proskuryakov 2011-09-08 10:39:16 PDT

*** This bug has been marked as a duplicate of bug 67781 ***