Bug 63022 - Rolled out r89233 and r89235 because of crashes in http/tests/misc/acid3.html on Snow Leopard and other platforms
Summary: Rolled out r89233 and r89235 because of crashes in http/tests/misc/acid3.html...
Status: RESOLVED FIXED
Alias: None
Product: WebKit
Classification: Unclassified
Component: New Bugs (show other bugs)
Version: 528+ (Nightly build)
Hardware: Unspecified Unspecified
: P2 Normal
Assignee: Kenneth Russell
URL:
Keywords:
: 62973 (view as bug list)
Depends on: 59085
Blocks:
  Show dependency treegraph
 
Reported: 2011-06-20 15:48 PDT by Kenneth Russell
Modified: 2011-06-20 17:03 PDT (History)
1 user (show)

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Kenneth Russell 2011-06-20 15:48:29 PDT
Rolled out r89233 and r89235 because of crashes in http/tests/misc/acid3.html on Snow Leopard and other platforms
Comment 1 Kenneth Russell 2011-06-20 16:31:47 PDT
Landed this rollout in http://trac.webkit.org/changeset/89311 .
Comment 2 Kenneth Russell 2011-06-20 17:03:53 PDT
*** Bug 62973 has been marked as a duplicate of this bug. ***