Bug 59649 - fast/blockflow/broken-ideographic-font.html failing on Leopard Intel Release (Tests)
Summary: fast/blockflow/broken-ideographic-font.html failing on Leopard Intel Release ...
Status: RESOLVED DUPLICATE of bug 51807
Alias: None
Product: WebKit
Classification: Unclassified
Component: Tools / Tests (show other bugs)
Version: 528+ (Nightly build)
Hardware: Macintosh OS X 10.5
: P2 Normal
Assignee: Nobody
URL:
Keywords: LayoutTestFailure, MakingBotsRed, PlatformOnly
Depends on:
Blocks:
 
Reported: 2011-04-27 16:20 PDT by Andy Estes
Modified: 2011-04-27 16:53 PDT (History)
0 users

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Comment 1 Andy Estes 2011-04-27 16:53:19 PDT
https://bugs.webkit.org/show_bug.cgi?id=51807

*** This bug has been marked as a duplicate of bug 51807 ***