Bug 59621 - epiphany 3.0 and WebKitGtk 1.3.13 crashes
Summary: epiphany 3.0 and WebKitGtk 1.3.13 crashes
Status: RESOLVED DUPLICATE of bug 48723
Alias: None
Product: WebKit
Classification: Unclassified
Component: WebCore Misc. (show other bugs)
Version: 528+ (Nightly build)
Hardware: PC Linux
: P2 Critical
Assignee: Nobody
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2011-04-27 10:59 PDT by Maciej Piechotka
Modified: 2011-04-27 13:06 PDT (History)
1 user (show)

See Also:


Attachments
Stack trace (191.98 KB, text/plain)
2011-04-27 10:59 PDT, Maciej Piechotka
no flags Details

Note You need to log in before you can comment on or make changes to this bug.
Description Maciej Piechotka 2011-04-27 10:59:16 PDT
Created attachment 91312 [details]
Stack trace

When: ??? Apparently random on opening some pages. After restart page needs to be reloaded (as it contains information that it might crash browser) and works fine.
Comment 1 Martin Robinson 2011-04-27 13:06:32 PDT

*** This bug has been marked as a duplicate of bug 48723 ***