Bug 59050 - WebKit2: Can't scroll page after printing on Yahoo.com and other sites
Summary: WebKit2: Can't scroll page after printing on Yahoo.com and other sites
Status: RESOLVED DUPLICATE of bug 59049
Alias: None
Product: WebKit
Classification: Unclassified
Component: New Bugs (show other bugs)
Version: 528+ (Nightly build)
Hardware: Other OS X 10.5
: P2 Normal
Assignee: Sam Weinig
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2011-04-20 17:32 PDT by Sam Weinig
Modified: 2011-04-20 17:33 PDT (History)
0 users

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Sam Weinig 2011-04-20 17:32:58 PDT
WebKit2: Can't scroll page after printing on Yahoo.com and other sites
Comment 1 Sam Weinig 2011-04-20 17:33:19 PDT

*** This bug has been marked as a duplicate of bug 59049 ***