Bug 37119 - Build 57054 crashed
Summary: Build 57054 crashed
Status: RESOLVED DUPLICATE of bug 37115
Alias: None
Product: WebKit
Classification: Unclassified
Component: New Bugs (show other bugs)
Version: 528+ (Nightly build)
Hardware: Macintosh Intel OS X 10.6
: P2 Normal
Assignee: Nobody
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2010-04-05 15:33 PDT by Sveto
Modified: 2010-04-05 16:21 PDT (History)
0 users

See Also:


Attachments
Crash report build r57054 (20.87 KB, application/pdf)
2010-04-05 15:35 PDT, Sveto
no flags Details

Note You need to log in before you can comment on or make changes to this bug.
Description Sveto 2010-04-05 15:33:12 PDT
Build 57054 crashed with no apparent reason. Similar it was with the build after r59669, but that older crashing was sever and was immediately resolved in a new build.
I'm attaching the crash report for that new build 57054.
Comment 1 Sveto 2010-04-05 15:35:25 PDT
Created attachment 52581 [details]
Crash report build r57054
Comment 2 Mark Rowe (bdash) 2010-04-05 16:21:43 PDT
This is the same crash as bug 37115.

*** This bug has been marked as a duplicate of bug 37115 ***