Bug 36990 - REGRESSION(r56951): Testing rollout for jamesr
Summary: REGRESSION(r56951): Testing rollout for jamesr
Status: RESOLVED INVALID
Alias: None
Product: WebKit
Classification: Unclassified
Component: New Bugs (show other bugs)
Version: 528+ (Nightly build)
Hardware: Other OS X 10.5
: P2 Normal
Assignee: Nobody
URL:
Keywords:
Depends on:
Blocks: 36989
  Show dependency treegraph
 
Reported: 2010-04-01 16:54 PDT by WebKit Review Bot
Modified: 2010-04-01 16:59 PDT (History)
1 user (show)

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description WebKit Review Bot 2010-04-01 16:54:04 PDT
http://trac.webkit.org/changeset/56951 broke the build:
Testing rollout for jamesr

This is an automatic bug report generated by the sheriff-bot. If this bug
report was created because of a flaky test, please file a bug for the flaky
test (if we don't already have one on file) and dup this bug against that bug
so that we can track how often these flaky tests case pain.

"Only you can prevent forest fires." -- Smokey the Bear
Comment 1 Adam Barth 2010-04-01 16:59:01 PDT
Pardon the spam.  Working out the last few bugs.