Bug 28372 (Peter) - MediaWiki renders improperly
Summary: MediaWiki renders improperly
Status: RESOLVED DUPLICATE of bug 28350
Alias: Peter
Product: WebKit
Classification: Unclassified
Component: Layout and Rendering (show other bugs)
Version: 528+ (Nightly build)
Hardware: Macintosh Intel OS X 10.5
: P2 Normal
Assignee: Nobody
URL: http://en.wikipedia.org/wiki/Special_...
Keywords:
Depends on:
Blocks:
 
Reported: 2009-08-16 20:06 PDT by Peter
Modified: 2009-08-19 18:04 PDT (History)
0 users

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Peter 2009-08-16 20:06:21 PDT
You'll find the navigation/search/interaction/toolbox/languages frames all the way at the bottom of this very lengthy entry.
Comment 1 Alexey Proskuryakov 2009-08-19 18:04:39 PDT

*** This bug has been marked as a duplicate of bug 28350 ***