Bug 241348 - Rename `UIScriptController.menuRect` to reflect that it returns the callout bar rect
Summary: Rename `UIScriptController.menuRect` to reflect that it returns the callout b...
Status: NEW
Alias: None
Product: WebKit
Classification: Unclassified
Component: Tools / Tests (show other bugs)
Version: WebKit Nightly Build
Hardware: Unspecified Unspecified
: P2 Normal
Assignee: Nobody
URL:
Keywords: InRadar
Depends on:
Blocks:
 
Reported: 2022-06-06 14:01 PDT by Wenson Hsieh
Modified: 2022-06-13 14:02 PDT (History)
1 user (show)

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Wenson Hsieh 2022-06-06 14:01:25 PDT
.
Comment 1 Radar WebKit Bug Importer 2022-06-13 14:02:13 PDT
<rdar://problem/95053686>