Bug 23098 - Logging does not work
Summary: Logging does not work
Status: RESOLVED DUPLICATE of bug 23099
Alias: None
Product: WebKit
Classification: Unclassified
Component: Page Loading (show other bugs)
Version: 528+ (Nightly build)
Hardware: PC Linux
: P2 Major
Assignee: Nobody
URL: http://www.abclinuxu.cz/Profile?actio...
Keywords:
Depends on:
Blocks:
 
Reported: 2009-01-04 06:27 PST by Alois Nespor
Modified: 2009-01-04 06:36 PST (History)
0 users

See Also:


Attachments
Login page (147.31 KB, image/jpeg)
2009-01-04 06:28 PST, Alois Nespor
no flags Details

Note You need to log in before you can comment on or make changes to this bug.
Description Alois Nespor 2009-01-04 06:27:06 PST
Hello,
I have a problem with logging on abclinuxu.cz, you can not log shows the error - see the picture.
Comment 1 Alois Nespor 2009-01-04 06:28:27 PST
Created attachment 26410 [details]
Login page
Comment 2 Robert Blaut 2009-01-04 06:36:13 PST

*** This bug has been marked as a duplicate of 23099 ***