Bug 227997 - CSS transform blurry when content overflows
Summary: CSS transform blurry when content overflows
Status: RESOLVED DUPLICATE of bug 27684
Alias: None
Product: WebKit
Classification: Unclassified
Component: CSS (show other bugs)
Version: Safari Technology Preview
Hardware: Unspecified Unspecified
: P2 Normal
Assignee: Nobody
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2021-07-15 11:31 PDT by mustafa.0x
Modified: 2021-07-16 09:40 PDT (History)
2 users (show)

See Also:


Attachments
CSS transform blurry when content overflows (20.40 KB, image/png)
2021-07-15 11:31 PDT, mustafa.0x
no flags Details

Note You need to log in before you can comment on or make changes to this bug.
Description mustafa.0x 2021-07-15 11:31:57 PDT
Created attachment 433602 [details]
CSS transform blurry when content overflows

https://codepen.io/mustafa0x/pen/bGWqjjj
Comment 1 Simon Fraser (smfr) 2021-07-16 09:40:04 PDT

*** This bug has been marked as a duplicate of bug 27684 ***