GraphicsContextGLOpenGL: Rename IOSurfaceTextureTarget to drawingBufferTextureTarget
(In reply to Kimmo Kinnunen from bug #219421 comment #2)
> - change IOSurfaceTextureTarget to "drawingBufferTextureTarget()"
Created attachment 415269 [details]
Comment on attachment 415269 [details]
Clearing flags on attachment: 415269
Committed r270401: <https://trac.webkit.org/changeset/270401>
All reviewed patches have been landed. Closing bug.