Bug 218943 - [JSC] Enable wasm threading
Summary: [JSC] Enable wasm threading
Status: RESOLVED DUPLICATE of bug 229559
Alias: None
Product: WebKit
Classification: Unclassified
Component: JavaScriptCore (show other bugs)
Version: WebKit Nightly Build
Hardware: Unspecified Unspecified
: P2 Normal
Assignee: Yusuke Suzuki
URL:
Keywords: InRadar
Depends on: 215407 218693
Blocks:
  Show dependency treegraph
 
Reported: 2020-11-14 10:53 PST by Yusuke Suzuki
Modified: 2021-08-26 18:45 PDT (History)
3 users (show)

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Yusuke Suzuki 2020-11-14 10:53:02 PST
...
Comment 1 Radar WebKit Bug Importer 2020-11-21 10:53:15 PST
<rdar://problem/71656588>
Comment 2 Yusuke Suzuki 2021-08-26 18:45:32 PDT

*** This bug has been marked as a duplicate of bug 229559 ***