Bug 209255 - Improve the reliability of WheelEventTestMonitor for wheel event testing
Summary: Improve the reliability of WheelEventTestMonitor for wheel event testing
Status: RESOLVED DUPLICATE of bug 197819
Alias: None
Product: WebKit
Classification: Unclassified
Component: New Bugs (show other bugs)
Version: WebKit Nightly Build
Hardware: Unspecified Unspecified
: P2 Normal
Assignee: Simon Fraser (smfr)
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2020-03-18 16:22 PDT by Simon Fraser (smfr)
Modified: 2020-03-18 16:57 PDT (History)
1 user (show)

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Simon Fraser (smfr) 2020-03-18 16:22:25 PDT
Improve the reliability of WheelEventTestMonitor for wheel event testing
Comment 1 Simon Fraser (smfr) 2020-03-18 16:57:22 PDT

*** This bug has been marked as a duplicate of bug 197819 ***