Bug 201017 - [WebAuthn] Restart NFC polling when unexpected error happens to improve robustness
Summary: [WebAuthn] Restart NFC polling when unexpected error happens to improve robus...
Status: RESOLVED DUPLICATE of bug 200932
Alias: None
Product: WebKit
Classification: Unclassified
Component: WebKit Misc. (show other bugs)
Version: WebKit Nightly Build
Hardware: Unspecified Unspecified
: P2 Normal
Assignee: Nobody
URL:
Keywords: InRadar
Depends on:
Blocks: 181943
  Show dependency treegraph
 
Reported: 2019-08-21 18:27 PDT by Jiewen Tan
Modified: 2019-10-18 17:24 PDT (History)
2 users (show)

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Jiewen Tan 2019-08-21 18:27:55 PDT
Restart NFC polling when unexpected error happens to improve robustness.
Comment 1 Radar WebKit Bug Importer 2019-08-30 11:48:59 PDT
<rdar://problem/54890717>
Comment 2 Jiewen Tan 2019-10-18 17:24:30 PDT

*** This bug has been marked as a duplicate of bug 200932 ***