Bug 19238 - rendering error
Summary: rendering error
Status: RESOLVED DUPLICATE of bug 20111
Alias: None
Product: WebKit
Classification: Unclassified
Component: New Bugs (show other bugs)
Version: 528+ (Nightly build)
Hardware: Macintosh OS X 10.5
: P2 Trivial
Assignee: Nobody
URL: http://www.bigpond.com/internet/mybig...
Keywords:
Depends on:
Blocks:
 
Reported: 2008-05-24 20:24 PDT by Brad Johnson
Modified: 2008-12-30 05:52 PST (History)
1 user (show)

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Brad Johnson 2008-05-24 20:24:38 PDT
in internet explorer 7 "Log In" button has a help popup "go" when mouse curser on top. in Safari + WebKit "go" is overlaid.
Comment 1 Robert Blaut 2008-12-30 05:52:25 PST
bug 20111 is confirmed.

*** This bug has been marked as a duplicate of 20111 ***