RESOLVED FIXED 189276
[LFC] Rename LayoutPair to BoxPair
https://bugs.webkit.org/show_bug.cgi?id=189276
Summary [LFC] Rename LayoutPair to BoxPair
zalan
Reported 2018-09-04 15:12:14 PDT
ssia
Attachments
Patch (6.01 KB, patch)
2018-09-04 15:13 PDT, zalan
koivisto: review+
zalan
Comment 1 2018-09-04 15:13:09 PDT
zalan
Comment 2 2018-09-04 15:16:51 PDT
Radar WebKit Bug Importer
Comment 3 2018-09-04 15:18:18 PDT
Note You need to log in before you can comment on or make changes to this bug.