In bug r197463, a new function HTMLTreeBuilder::didCreateCustomOrCallbackElement was introduced. It seems that what is meant is a really *Fallback* element, so we should rename the function.
Created attachment 344269 [details]
Comment on attachment 344269 [details]
Clearing flags on attachment: 344269
Committed r233572: <https://trac.webkit.org/changeset/233572>
All reviewed patches have been landed. Closing bug.