Bug 178779 - fast/harness/override-preferences-2.html is failing
Summary: fast/harness/override-preferences-2.html is failing
Status: RESOLVED DUPLICATE of bug 42197
Alias: None
Product: WebKit
Classification: Unclassified
Component: WebKit2 (show other bugs)
Version: WebKit Nightly Build
Hardware: Unspecified Unspecified
: P2 Normal
Assignee: Nobody
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2017-10-25 03:18 PDT by Alicia Boya García
Modified: 2017-10-25 04:21 PDT (History)
1 user (show)

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Alicia Boya García 2017-10-25 03:18:40 PDT
The following layout test is failing on GTK since long ago.

fast/harness/override-preferences-2.html
Comment 1 Alicia Boya García 2017-10-25 04:19:10 PDT
Removing the GTK tag as the failure is marked as expected in other WK2 platforms.
Comment 2 Alicia Boya García 2017-10-25 04:21:08 PDT

*** This bug has been marked as a duplicate of bug 42197 ***