Bug 169828 - Update webrtc tests expectations
Summary: Update webrtc tests expectations
Status: RESOLVED FIXED
Alias: None
Product: WebKit
Classification: Unclassified
Component: New Bugs (show other bugs)
Version: WebKit Nightly Build
Hardware: Unspecified Unspecified
: P2 Normal
Assignee: youenn fablet
URL:
Keywords:
: 169825 169826 169827 (view as bug list)
Depends on:
Blocks:
 
Reported: 2017-03-17 13:02 PDT by youenn fablet
Modified: 2017-03-17 13:45 PDT (History)
2 users (show)

See Also:


Attachments
Patch for landing (1.55 KB, patch)
2017-03-17 13:05 PDT, youenn fablet
no flags Details | Formatted Diff | Diff

Note You need to log in before you can comment on or make changes to this bug.
Description youenn fablet 2017-03-17 13:02:38 PDT
Update webrtc tests expectations
Comment 1 youenn fablet 2017-03-17 13:05:15 PDT
Created attachment 304811 [details]
Patch for landing
Comment 2 Ryan Haddad 2017-03-17 13:13:59 PDT
*** Bug 169825 has been marked as a duplicate of this bug. ***
Comment 3 Ryan Haddad 2017-03-17 13:14:04 PDT
*** Bug 169826 has been marked as a duplicate of this bug. ***
Comment 4 Ryan Haddad 2017-03-17 13:14:07 PDT
*** Bug 169827 has been marked as a duplicate of this bug. ***
Comment 5 WebKit Commit Bot 2017-03-17 13:45:26 PDT
Comment on attachment 304811 [details]
Patch for landing

Clearing flags on attachment: 304811

Committed r214116: <http://trac.webkit.org/changeset/214116>
Comment 6 WebKit Commit Bot 2017-03-17 13:45:28 PDT
All reviewed patches have been landed.  Closing bug.