Bug 163712 - Add font-variation-settings support to new CSS parser
Summary: Add font-variation-settings support to new CSS parser
Status: RESOLVED DUPLICATE of bug 164947
Alias: None
Product: WebKit
Classification: Unclassified
Component: Text (show other bugs)
Version: WebKit Nightly Build
Hardware: Unspecified Unspecified
: P2 Normal
Assignee: Nobody
URL:
Keywords:
Depends on:
Blocks: 162815
  Show dependency treegraph
 
Reported: 2016-10-19 17:18 PDT by Myles C. Maxfield
Modified: 2016-12-20 09:35 PST (History)
1 user (show)

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Myles C. Maxfield 2016-10-19 17:18:11 PDT
Add font-variation-settings support to new CSS parser
Comment 1 Myles C. Maxfield 2016-12-20 09:35:46 PST
Hyatt already did this.

*** This bug has been marked as a duplicate of bug 164947 ***