Bug 16341 - Webkit Gtk and acid2 test
: Webkit Gtk and acid2 test
Status: RESOLVED DUPLICATE of bug 16365
Product: WebKit
Classification: Unclassified
Component: WebKit Gtk
: 528+ (Nightly build)
: PC Linux
: P2 Normal
Assigned To: Nobody
http://www.webstandards.org/files/aci...
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2007-12-07 04:45 PST by Tomas Rimkus
Modified: 2007-12-14 03:05 PST (History)
2 users (show)

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Tomas Rimkus 2007-12-07 04:45:55 PST
Webkit Gtk crash when trying to load acid2 test.
Using webkit r28388.
Comment 1 Andrew Wellington 2007-12-14 03:05:13 PST

*** This bug has been marked as a duplicate of 16365 ***