Bug 153393 - Repaint: Animating text leaves trails
Summary: Repaint: Animating text leaves trails
Status: RESOLVED DUPLICATE of bug 6274
Alias: None
Product: WebKit
Classification: Unclassified
Component: Text (show other bugs)
Version: Other
Hardware: Unspecified Unspecified
: P2 Normal
Assignee: Nobody
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2016-01-22 21:42 PST by Myles C. Maxfield
Modified: 2016-01-25 16:26 PST (History)
1 user (show)

See Also:


Attachments
Screenshot (28.74 KB, image/png)
2016-01-22 21:42 PST, Myles C. Maxfield
no flags Details
Webarchive (269.62 KB, application/x-webarchive)
2016-01-22 21:43 PST, Myles C. Maxfield
no flags Details

Note You need to log in before you can comment on or make changes to this bug.
Description Myles C. Maxfield 2016-01-22 21:42:51 PST
Created attachment 269644 [details]
Screenshot

See screenshot.
http://bluelinepizza.com/faq/
Version 9.0.2 (11601.3.9, r195468)
15C50

Click on the text to animate it.
Comment 1 Myles C. Maxfield 2016-01-22 21:43:05 PST
Created attachment 269645 [details]
Webarchive
Comment 2 Myles C. Maxfield 2016-01-25 16:26:50 PST

*** This bug has been marked as a duplicate of bug 6274 ***