Bug 150431 - [EFL] Try to fix the build after r191402,r191415,r191422.
Summary: [EFL] Try to fix the build after r191402,r191415,r191422.
Status: RESOLVED DUPLICATE of bug 150432
Alias: None
Product: WebKit
Classification: Unclassified
Component: WebKit EFL (show other bugs)
Version: WebKit Nightly Build
Hardware: Unspecified Unspecified
: P2 Normal
Assignee: Hunseop Jeong
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2015-10-21 19:12 PDT by Hunseop Jeong
Modified: 2015-10-22 05:05 PDT (History)
4 users (show)

See Also:


Attachments
Patch (8.44 KB, patch)
2015-10-21 19:16 PDT, Hunseop Jeong
no flags Details | Formatted Diff | Diff

Note You need to log in before you can comment on or make changes to this bug.
Description Hunseop Jeong 2015-10-21 19:12:57 PDT
EFL build failed after r191402,r191415,r191422.
Comment 1 Hunseop Jeong 2015-10-21 19:16:24 PDT
Created attachment 263780 [details]
Patch
Comment 2 Hunseop Jeong 2015-10-21 19:27:27 PDT
Alex Christensen fix the issue of r191422 in r191428.
Gyuyoung try to fix the build in https://bugs.webkit.org/show_bug.cgi?id=150432.
So I close this bug.

*** This bug has been marked as a duplicate of bug 150432 ***