Bug 148712 - Import W3C IndexedDB tests
Summary: Import W3C IndexedDB tests
Status: RESOLVED DUPLICATE of bug 148713
Alias: None
Product: WebKit
Classification: Unclassified
Component: Tools / Tests (show other bugs)
Version: Safari 9
Hardware: Unspecified Unspecified
: P2 Normal
Assignee: Nobody
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2015-09-02 09:56 PDT by Brady Eidson
Modified: 2015-09-02 23:33 PDT (History)
0 users

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Brady Eidson 2015-09-02 09:56:10 PDT
Import W3C IndexedDB tests
Comment 1 Alexey Proskuryakov 2015-09-02 23:33:08 PDT

*** This bug has been marked as a duplicate of bug 148713 ***