Bug 148420 - [EFL] All layout tests have been broken since r188807
Summary: [EFL] All layout tests have been broken since r188807
Status: RESOLVED DUPLICATE of bug 148377
Alias: None
Product: WebKit
Classification: Unclassified
Component: WebKit EFL (show other bugs)
Version: WebKit Nightly Build
Hardware: Unspecified Unspecified
: P2 Normal
Assignee: Gyuyoung Kim
URL:
Keywords:
Depends on: 143743
Blocks:
  Show dependency treegraph
 
Reported: 2015-08-25 00:37 PDT by Gyuyoung Kim
Modified: 2015-08-25 06:12 PDT (History)
3 users (show)

See Also:


Attachments
Patch (1.55 KB, patch)
2015-08-25 01:38 PDT, Gyuyoung Kim
no flags Details | Formatted Diff | Diff

Note You need to log in before you can comment on or make changes to this bug.
Description Gyuyoung Kim 2015-08-25 00:37:20 PDT
All EFL layout test come to crash after r188807. We need to fix this problem ASAP.
Comment 1 Gyuyoung Kim 2015-08-25 01:38:28 PDT
Created attachment 259830 [details]
Patch
Comment 2 Gyuyoung Kim 2015-08-25 06:05:53 PDT

*** This bug has been marked as a duplicate of bug 148377 ***