Bug 14296 - HTML Editor Doesn't Appear inline
Summary: HTML Editor Doesn't Appear inline
Status: RESOLVED DUPLICATE of bug 9915
Alias: None
Product: WebKit
Classification: Unclassified
Component: New Bugs (show other bugs)
Version: 523.x (Safari 3)
Hardware: Macintosh OS X 10.4
: P2 Normal
Assignee: Nobody
URL: http://www.fckeditor.net/demo
Keywords:
Depends on:
Blocks:
 
Reported: 2007-06-21 14:27 PDT by Kanda
Modified: 2007-06-21 14:53 PDT (History)
0 users

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Kanda 2007-06-21 14:27:54 PDT
Adobe and Oracle are planning to support FCKEDITOR per the fckeditor.net web site.  It'd be good to know that Safari 3 also works with this editor.
Comment 1 Matt Lilek 2007-06-21 14:53:14 PDT

*** This bug has been marked as a duplicate of 9915 ***